Для работы в «Контур.Экстерн» потребуется ОС выше Windows 2000

25 февраля 2011

С 13.07.2010 компания Microsoft отказалась от поддержки операционной системы Windows 2000. В связи с этим ее корректная работа не гарантирована.

Система «Контур.Экстерн» ориентирована на ПО, в наибольшей степени отвечающее требованиям современного пользователя. Поэтому для успешной работы в «Контур.Экстерн» вам обязательно  нужно иметь операционную систему выше Windows 2000. Если на вашем компьютере установлена ОС  Windows 2000, для продолжения работы в системе «Контур.Экстерн» рекомендуем до 1 июля 2011 года установить более новую версию ОС Windows.

Требования к рабочему месту для эксплуатации «Контур.Экстерн»



Напишите нам

Предложение, пожелание, замечание, просьбу, а может вопрос?

Напишите нам

Сообщение отправлено. Ответим в течение 3-х часов.