Пользователям КриптоПро CSP 2.0 и 3.0 при продлении необходимо приобрести лицензию на КриптоПро CSP 3.6

15 февраля 2012

Это связано с тем, что сертификаты ФСБ на КриптоПро CSP 2.0 и 3.0 перестают действовать.

В мае 2012 года истекают сроки действия сертификатов ФСБ на КриптоПро CSP 2.0 и 3.0. Продажа лицензий на указанные версии ПО на данный момент уже не осуществляется.

Что это значит для клиентов? Для работы в системе электронной отчетности необходимо КриптоПро CSP, имеющее сертификацию. В противном случае нельзя исключить конфликтные ситуации, в которых закон будет не на стороне пользователя: при несертифицированном ФСБ КриптоПро CSP документооборот не признается юридически значимым.

Поэтому всем клиентам, использующим КриптоПро CSP2.0 и 3.0, при продлении нужно приобрести лицензию на КриптоПро CSP 3.6. После получения новой лицензии нужно обновить КриптоПро CSP, руководствуясь инструкцией.

При возникновении вопросов рекомендуем обращаться к специалистам сервисного центра или в федеральный call-центр СКБ  Контур.



Напишите нам

Предложение, пожелание, замечание, просьбу, а может вопрос?

Напишите нам

Сообщение отправлено. Ответим в течение 3-х часов.